• 1.7 - 1.8 - dk1.mine.gg
  • 1.12 - dk2.mine.gg
Tere, külaline! Logi sisse Registreeri


Teema hinnang:
  • 0Hääli - 0 keskmine
  • 1
  • 2
  • 3
  • 4
  • 5
Probleem.
#1
Müür 
Vabandust, Aga mul probleem et kui panen versiooni 1.7.10 ei lase mul ei lase serverisse sisse Minecraft vabandab umbes nii "Vabandust teie minecraft on crashinud" või midagi taolist proovisin juba oma 4-5 korda aga ikka ei lase keegi saaks palun aitada.

Tervitab,
Tobi12Gaming
 
#2
Kasuta vers 1.8 aitab Smile
 
#3
(06-06-2017, 19:19)Salajane Kirjutas: Kasuta vers 1.8 aitab Smile

Sänks Smile Mees
 
  


Alamfoorumi hüpe:


Teemat vaatab: 1 külali(st)ne